Zebrafish detect the light levels of their surroundings and adjust their coloration in response. By controlling the location of melanosome pigment granules within melanocytes in their dermis, fish can lighten or darken their appearance to blend in with their environment. This camouflage response pathway, which begins in the retina and ends in the melanocyte, involves both neuronal and endocrine signaling. Ultimately, two hormones, α-melanocyte stimulating hormone and melanin concentrating hormone, converge on the melanocyte and cause dispersion or aggregation of melanosomes, respectively; the camouflage behavior can therefore be modulated both environmentally and pharmacologically. Here, we describe a two-part protocol designed for use in an undergraduate laboratory. Students induce the camouflage response by exposing zebrafish larvae to darkness or bright light, in conjunction with pharmacological treatments that alter the ability of the larvae to properly respond to these environmental cues. Students then fix the larvae, take photographs of their samples using their smartphones and dissecting microscopes, and directly measure the camouflage response by quantifying the size of melanocytes using ImageJ software. Finally, students present their data in a single professional-quality figure with an accompanying detailed figure legend. This protocol enables students to gain unique laboratory experiences in which they modulate and quantify a hormone-driven behavior, observable on a cellular level. It can therefore complement course topics in neurobiology, endocrinology, animal physiology, animal behavior, and cell biology classes.

**Key words:** zebrafish; camouflage; melanocytes; melanophores; melanosomes; neuroendocrinology; hormones; pituitary gland; cytoskeleton

Neuroendocrinology is an integral topic in many undergraduate neuroscience, physiology, and animal behavior courses. Key hormonal signaling pathways, like those that control the menstrual cycle, the milk letdown response, and the stress response, are typically taught at great depth in the classroom. However, there are few standard complementary laboratory exercises that allow students to manipulate and observe the effects of hormonal signaling in organisms. Here, we describe a multi-day laboratory investigation that focuses on a robust and quantifiable behavior controlled by neuroendocrine signaling: the zebrafish camouflage response pathway.

Many vertebrates employ a camouflage response in order to blend in with their environments. Fish use this behavior during social communication, food foraging, and as a defense mechanism against predators, making it crucial for survival (Fujii, 2000). Fish respond to environmental light levels by lightening or darkening their appearance via the behavior of specialized dermis cells known as melanocytes (alternatively called melanophores). Within melanocytes, the pigment melanin is synthesized in mobile pigment granules called melanosomes (Wasmiejer et al., 2008). Melanin effectively absorbs light, and therefore the appearance of melanocytes changes depending on the relative proximity of melanosomes to one another; this characteristic underlies the camouflage response (Fujii, 2000; Nascimento et al., 2003). In light environments, melanosomes are carried along microtubules by dynein motor proteins and aggregate in the center of melanocytes, causing the cells to appear smaller and therefore giving the fish a lighter appearance (Sheets et al., 2007). In dark environments, melanosomes disperse throughout the cells, via the action of kinesin-2 and myosin V - which facilitates melanosome transfer between microtubules and actin filaments - causing the cells to appear larger, and therefore giving fish a darker coloration (Nascimento et al., 2003; Rodionov et al., 2003).

In many teleost species it has been observed that melanosome movement is under hormonal control (Fujii, 1969), and a number of recent studies have explored these neuroendocrine pathways in zebrafish, a model organism that is increasingly available to undergraduate professors (Lockwood et al., 2004; Logan et al., 2006; Sheets et al., 2007; Peng et al., 2009; Wagle et al., 2011). The protocol we describe here involves simple manipulations of zebrafish larvae in order to modulate the camouflage response pathway, and thereby demonstrate how hormones can induce rapid behavioral changes in response to environmental cues.

The movement of melanosomes within melanocytes is controlled by a number of neuroendocrine pathways, including two pathways controlled by opposing hormones secreted by the pituitary gland that act on melanocytes: melanin concentrating hormone (MCH), which aggregates melanosomes under light conditions, and α-melanocyte stimulating hormone (α-MSH), which disperses melanosomes under dark conditions (Figure 1) (Fujii, 2000; Logan et al., 2003, 2006; Sheets et al., 2007).

When a fish is in a light environment, the activity of a subset of retinal ganglion cells (RGCs) initiates the
In dark environments, RGCs initiate the melanosome dispersal pathway. RGCs signal low light levels to the hypothalamus, and specialized hypothalamic cells release corticotropin releasing hormone (CRH; also known as corticotropic releasing factor, CRF) into the primary plexus of the anterior pituitary portal system. CRH stimulates the release of a number of anterior pituitary hormones, including α-MSH, which is one of many biologically active peptides encoded by the proopiomelanocortin gene (Vale et al., 1981). α-MSH activates Gs-coupled melanocortin receptors on the surface of melanocytes (Richardson et al., 2008), which leads to increased levels of cAMP, dispersal of melanosomes, and fish darkening (Fujii, 2000; Sheets et al., 2007; Wagle et al., 2011).

The movement of melanosomes can therefore be experimentally controlled by changes in environmental conditions and pharmacological manipulation of key hormonal pathways. Additionally, it has been shown that ethanol—a ubiquitous and relatively inexpensive laboratory reagent—can override light signals and cause melanosome dispersal by activating the CRH pathway via an as yet undiscovered mechanism (Lockwood et al., 2004; Peng et al., 2009; Wagle et al., 2011). The output of the camouflage response pathway is experimentally convenient, as melanocytes on the dorsal surface of the larva head are easily visible with common dissecting microscopes and can be measured with freely available image analysis software. Therefore, replicating and expanding upon experiments described in the literature is possible within an undergraduate laboratory setting.

The protocol described below involves manipulation of light levels, and use of ethanol or the CRH receptor antagonist antalarmin to affect the camouflage response pathway, replicating select published experiments (Lockwood et al., 2004; Peng et al., 2009; Wagle et al., 2011). However, there are many possible pharmacological interventions that could be used in addition to, or instead of these, such as agonists or antagonists of CRH, α-MSH, or MCH receptors (Wagle et al., 2011), morpholino-mediated knockdown of relevant receptors (Richardson et al., 2008), or direct application of the relevant hormones (Sheets et al., 2007; Richardson et al., 2008; Mizusawa et al., 2018). Further, the protocol could also be used to complement course content regarding organelle movement along cytoskeletal elements, and inhibitors of motor proteins, microtubules, or actin filaments could be used instead (Tuma and Gelfand, 1999; Nascimento et al., 2003; Rodionov et al., 2003; Sheets et al., 2007). Finally, there are multiple mutant lines of zebrafish that display altered melanosome movement (Sheets et al., 2007; Peng et al., 2009; Wagle et al., 2011), which could be incorporated into the basic laboratory protocol. Thus, this protocol has the potential for substantial amendment based on the interests and focus of the instructor and the related course curriculum.

Learning objectives of the laboratory protocol
• To give students hands-on experience with neuroendocrinology through the manipulation of a well-characterized hormonal pathway.
• To give students experience working with zebrafish as a
model organism.

- To introduce students to the experience of professional scientific experimentation by employing methods used by scientists, including:
  1. carefully studying and analyzing relevant primary literature in order to understand what is known and what is unknown before designing new experiments;
  2. performing common laboratory solution dilution calculations;
  3. understanding and utilizing experimenter blinding;
  4. capturing images of specimens using a dissecting microscope;
  5. extracting quantifiable data from images using the image processing software ImageJ;
  6. using Microsoft Excel to analyze data and prepare figures that clearly represent findings;
  7. communicating scientific analyses effectively and concisely by designing figures and composing figure legends in the style of primary literature data figures.

MATERIALS AND METHODS

Accompanying Journal Club Discussion

This protocol is designed to be implemented over two, three-hour lab periods. Prior to the first lab, students participate in a journal club in the seminar portion of class, in which they read and discuss Corticotropin-Releasing Factor Critical for Zebrafish Camouflage Behavior is Regulated by Light and Sensitive to Ethanol (Wagle et al., 2011), which contains the experiments that are replicated in the protocol. A thorough discussion of the paper provides students with a deep understanding of the melanosome dispersal and aggregation pathways that underlie the zebrafish camouflage response, and specifically how ethanol and antalarmin affect melanosome movement. The journal club therefore gives students the foundation necessary to correctly interpret and present their own data collected during the laboratory sessions, and we recommend using this pedagogical approach.

Animal Care and Use

Our animal protocols were approved by the Linfield College Institutional Animal Care and Use Committee, and animals were treated and euthanized per the guidelines of the American Veterinary Medical Association. All applicable state, federal, and institutional animal research guidelines should be followed by those implementing this protocol. For detailed instructions on proper zebrafish care and use, we recommend using the standard laboratory manual Zebrafish: A Practical Approach (Nüsslein-Volhard and Dahm, 2002) as well as consulting the Methods sections in zebrafish papers published in this journal (Monesson-Olson et al., 2014; Peterson et al., 2018).

Adult zebrafish are set up for breeding 6 days before the first laboratory session in order to obtain 5 days post fertilization (dpf) larvae for experimentation. Pairs of male and female fish are placed in breeding tanks late in the afternoon after second feeding. Dividers separating the males and the females are kept in the tanks until the next morning at the onset of their light cycle (when zebrafish begin to spawn). Mating is allowed to occur for 2 hours before the fish are placed back in their home tanks and any eggs are retrieved using a tea-strainer. Embryos are placed in petri dishes containing E3 embryo medium, at a concentration of no more than 40 embryos per dish. Dishes are cleaned daily to remove unfertilized or damaged eggs and chorions, and are maintained in a 28.5 °C incubator.

Lab Session 1: Treatment and Fixation

Overall Summary

In this first laboratory session, students are placed in groups of 2-3. They perform calculations, create working solutions, treat larvae with differing light conditions and drugs, and finish by fixing the fish.

Laboratory Materials: Consumables

- 1.5 ml microfuge tubes (6 per group of 2-3 students)
- 60 mm petri dishes (6 per group)
- 15 ml conical tubes (3 per group)
- Laboratory gloves
- Microtome tube stickers (Tough Spots, ½”, colored)
- Serological pipettes (10 ml)
- Wide-bore glass Pasteur pipettes (VWR #53283-916)

Laboratory Materials: Stock Solutions

- E3 embryo medium (0.33 mM CaCl2, 0.17 mM KCl, 0.33 mM MgCl2, 5 mM NaCl)
- 100% DMSO
- 100% ethanol
- 100 mM antalarmin (Sigma #A8727)
- 4% paraformaldehyde (PFA; kept cold); 1.5 ml aliquot in a 2 ml microfuge tube per group

Laboratory Materials: Equipment

- Bright lights
- Light-blocking boxes
- Dissecting microscopes
- Micropipettors (1 μl – 1000 μl) and tips
- Pipette pumps (Fisher Scientific #13-683C)
- Beakers filled with ice-cold water (4 °C) for euthanizing via hypothermic shock
- Ice buckets

Treatment Preparation

Often in undergraduate labs students are given pre-made solutions for use. We believe that learning how to do the basic calculations necessary to make working solutions is a valuable skill, and therefore students are provided stock solutions and tasked with calculating the correct volumes to create a desired dilution concentration, and making the working solutions themselves. This provides the opportunity to review (and/or teach) key lab concepts and lab skills, including:

- Use of C1V1=C2V2 to calculate dilutions
- Definition of v/v percentages
- Definition of molar (M) and common units (μM, mM)
- Micropipetting

Each group is instructed to calculate the volume of reagents
necessary to prepare 10 ml of the following three treatment solutions in E3 medium, given access to 100% DMSO, 100% ethanol, and 100 mM antalarmin stock solutions (n.b., DMSO is used to facilitate antalarmin permeation of cell membranes):

1. 0.1% DMSO (control)
2. 100 μM antalarmin + 0.1% DMSO
3. 1.5% ethanol + 0.1% DMSO

After ~10-15 minutes (depending on speed of student work), each calculation is reviewed at the board with student input, to ensure all groups use correct values. Students are then instructed to put on protective gloves and prepare their experimental solutions in 15 ml conical tubes using serological pipettes and micropipettors. Each group is then given six 60 mm petri dishes that they label:

1. control light
2. control dark
3. antalarmin light
4. antalarmin dark
5. ethanol light
6. ethanol dark

Students pipette each treatment solution into two petri dishes: 5 ml into each appropriate petri dish labeled for light treatment or dark treatment.

**Pharmacological Treatment**

Each group is given ~ 40 larval zebrafish (5 dpf) in a petri dish filled with E3 medium. Students inspect fish under a dissecting microscope, and transfer dead or unhealthy larvae into a holding container; those unhealthy larvae will be euthanized by hypothermic shock at the end of the laboratory period. From the remaining healthy fish, students transfer 5 larvae into each of the 6 petri dishes.

**Environmental Treatment**

Dishes are then carefully transferred to a station set up for light or dark treatment. Several bright lamps are set up above a white table and dishes are put either directly on the table (light condition), or in an opaque box (dark condition). Zebrafish are left in their treatments for 1 hour.

**Hypothesis Generation**

While waiting for fish to complete their treatments, students consider the pharmacological and environmental interventions and generate hypotheses—which they record in their lab notebooks—about how they expect the melanosomes and melanocytes to behave. The hormonal pathways are reviewed and students are encouraged to consult the Wagle et al. (2011) paper in this process. Students are reminded that antalarmin is a CRH receptor antagonist, and that ethanol can override light signals to activate melanosome-dispersal pathways. After 15-20 minutes, the class discusses hypotheses as a group and the instructor guides the students toward the following hypotheses:

1. **Control dark** fish will have greater melanosome dispersal than **control light** fish because of the actions of α-MSH and MCH, respectively.
2. **Antalarmin dark** fish will have less melanosome dispersal than **control dark** fish because the CRH receptors on the α-MSH-secreting cells of the anterior pituitary will be antagonized, and therefore the dark-mediated melanosome dispersal pathway will be inhibited.
3. **Ethanol light** fish will have greater melanosome dispersal than **control light** fish because ethanol overrides light signals and activates the CRH-mediated melanosome dispersal pathway.

Students can then speculate about the effects of **antalarmin light** and **ethanol dark** treatments (i.e., whether the pharmacological treatments will enhance the environmental treatments or have no measurable effects).

**Fish Fixation**

Students obtain six 1.5 ml microfuge tubes and label one for each treatment condition, importantly only on the tops of the tubes and abbreviated CL, CD, etc. Their initials are written on the sides of the tubes. Each group is given 1.5 ml of cold 4% PFA, and carefully pipettes 250 μl into each microfuge tube. After the larvae have been in their treatment conditions for an hour, the petri dishes are removed from their treatment station and placed on ice for 5 minutes to anaesthetize the larvae. During this process the dark treated petri dishes are kept covered from the light to preserve their dark-treated condition as much as possible, while the light-treated fish are kept under bright lights. After 5 minutes, students work quickly to remove as much of the solution from each petri dish as possible without drying out the larvae by using wide-bore glass Pasteur pipettes fitted with pipette pumps. Students then pipette the 250 μl of 4% PFA from a microfuge tube into each petri dish to begin the fixation process. Larvae and PFA are then transferred back into the microfuge tube using Pasteur pipettes. Students transfer the tubes to racks kept at 4ºC for preservation until the next lab session.

**Blinding**

After students have left, the instructor gathers all of the tubes and creates a key, with numbers 1-6 randomly assigned to each tube with dark-colored microfuge stickers labeled on the sides of the tubes. Each group is given 1.5 ml of cold 4% PFA to transfer into each of the petri dishes. Students obtain six 1.5 ml microfuge tubes and label one for each treatment condition, importantly only on the tops of the tubes and abbreviated CL, CD, etc. Their initials are written on the sides of the tubes. Each group is given 1.5 ml of cold 4% PFA, and carefully pipettes 250 μl into each microfuge tube. After the larvae have been in their treatment conditions for an hour, the petri dishes are removed from their treatment station and placed on ice for 5 minutes to anaesthetize the larvae. During this process the dark treated petri dishes are kept covered from the light to preserve their dark-treated condition as much as possible, while the light-treated fish are kept under bright lights. After 5 minutes, students work quickly to remove as much of the solution from each petri dish as possible without drying out the larvae by using wide-bore glass Pasteur pipettes fitted with pipette pumps. Students then pipette the 250 μl of 4% PFA from a microfuge tube into each petri dish to begin the fixation process. Larvae and PFA are then transferred back into the microfuge tube using Pasteur pipettes. Students transfer the tubes to racks kept at 4ºC for preservation until the next lab session.

**Lab Session 2: Imaging and Analysis**

**Overall summary**

In this second lab section students focus on analysis of melanocyte size and density in each of the larval samples. Students stabilize fixed fish in agarose, take pictures of fish through dissecting scope eye pieces using their smartphones, and analyze the melanocyte shape and size using ImageJ.
Laboratory Materials: Consumables
- 1.5 ml microfuge tubes (2 per group)
- Laboratory gloves
- Microscope slides (6 per group)
- Modeling clay (Prang)
- Wide-bore glass Pasteur pipettes (VWR #53283-916)

Laboratory Materials: Stock Solutions
- 1% low gelling temperature agarose (Sigma #A9414) aliquots kept on a heat block at 42 ºC (approximately 2 x 1 ml per group)

Laboratory Materials: Equipment
- Dissecting microscopes
- Heating block
- Pipette pumps (Fisher Scientific #13-683C)
- Microscope smartphone adaptors (Snapzoom)
- Teasing needles (Carolina Biological Supply #627201)

Laboratory Materials: Image and Analysis Software
- ImageJ (National Institutes of Health)
- Microsoft Excel or equivalent spreadsheet software (Microsoft Corporation; Redmond, WA)
- GraphPad (optional, GraphPad Software; San Diego, CA)

Imaging Melanocytes
Students are instructed to prepare slides for imaging by creating a low-profile ring of modeling clay, approximately the diameter of a quarter, in the middle of each of 6 slides, labeled with treatment condition (1-6). This ring will serve as a boundary for the agarose, which will be used to orient the larvae dorsal side up. Students don protective gloves and retrieve their fixed larvae samples from the fridge. At this point, the instructor alerts students to the blinding code on the tubes, and discusses the concept of blinding, emphasizing how it can be used to minimize experimenter bias during experimentation and/or analysis. Using wide-bore Pasteur pipettes, students transfer the fixed larvae one at a time - with as little solution as possible - into a microfuge tube containing 1 ml of 1% agarose, effectively coating the larvae in agarose. Next, the fish and some of the surrounding agarose are transferred into the clay ring on a slide. Just enough agarose should be used so that the agarose reaches the edges of the clay ring. Students then carefully use two dissecting needles to orient the larvae as straightly as possible, dorsal side up, by holding the fish in place until the gel is polymerized enough so that the orientation of the larvae is preserved when they slowly retract the needles.

Once the gel has sufficiently polymerized, students image the fish with dissecting microscopes. If an instructor has access to camera-mounted microscopes, students can take photos with the preexisting set-up. Alternatively, we found that students could use the cameras on their own smartphones to take high quality photos through the microscope eyepieces by stabilizing them with relatively inexpensive smartphone adaptors from Snapzoom (Roy et al., 2014). Students attach Snapzoom microscope smartphone adaptors and choose a single phone to use for imaging. Students are instructed to capture images at the maximum magnification at which the entire head of each larva is visible. The exact magnification used is less important than consistency between all images taken. Students are cautioned not to use additional magnification with their phone so that all images are taken at the same magnification power. This imaging process is completed for each treatment condition; ideally, each group should have 5 fish in each condition to image. Students are instructed to take care to record in their notebooks the blinding label for every photo that they take - in the actual order that they are taken - so that they can properly analyze the photos in the subsequent steps.

Image Analysis
Students download their images onto a computer equipped with ImageJ (freely downloadable from https://imagej.nih.gov/ij/download.html). Students are instructed to rename their photos with the appropriate treatment (at this point, the treatment will still be coded 1-6). Students open their first image file in ImageJ, and through visual inspection and the use of the Rectangle tool, choose an area of interest in which to analyze melanocytes. This area should include as many melanocytes as possible but should not include any eye tissue. Students crop the image around this rectangle by selecting Image>Crop and record the size of this rectangle in their notebooks; all subsequent areas of interest in other samples should be the same size. Students save this cropped image (see Figure 3A for examples) and repeat for all samples.

Students then quantify the overall melanocyte area in each cropped image. First, they threshold the image, by selecting Image>Adjust>Color Threshold. Within the Threshold Color window, students select Thresholding method: Default; Threshold color: White; Color space: Lab; and uncheck the Dark Background box. After thresholding, all dark areas (ideally, only melanocytes) appear white in the image (see Figure 3B for examples). Students save these images to include in their figures. Students then choose Analyze>Set Measurements and select Area and Display Label from the options that appear. Students then select Analyze>Analyze Particles, set a minimum size of 100 pixels\(^2\) (Size (pixel\(^2\)): 100-infinity) and check Display Results and Add to Manager. The resulting images will have numbers over each measured area. The area measurements appear in a Results window; students copy the values and paste them into Microsoft Excel for further analysis.

![Figure 2. Larvae Imaging Configuration. Cartoon represents orientation of a larva in low-gelling temperature agarose within a ring of modeling clay on a microscope slide.](image-url)
**Figure Preparation and Data Analysis**

To analyze their quantitative data, students are asked to calculate averages and standard errors from their data sets, and to prepare a bar graph showcasing the data. Students who do not have a strong understanding of statistics are directed to prepare for these calculations by watching the helpful video tutorial “Standard Deviation and Standard Error of the Mean” (https://youtu.be/3UPyP70eRJg), and coming to class with any questions. Averages of melanocyte area can be calculated in Excel using the function =AVERAGE(...). Excel does not have a function for the standard error (SEM), so students perform the calculation manually by dividing the standard deviation by the square root of the number of values. Written in Excel this calculation is =STDEV(...) / SQRT(COUNT(...)). They then represent their calculated averages graphically with bar graphs by highlighting the appropriate cells and selecting Insert>Chart>Column>Clustered Column. The calculated SEMs are added to the graphs by selecting Chart Layout>Error Bars>More Error Bars Options>Custom and highlighting the cells with the appropriate SEM values for each group. Labels and coloring are added at the students’ discretion and are included in the assessment of their work.

Students who have a background in statistics are encouraged to run unpaired t-tests between treatment groups that they deem informative. Unpaired t-tests can be performed using the t-test calculator on the online tool GraphPad (www.graphpad.com/quickcalcs/ttest1.cfm). By entering in their area values the two groups they wish to compare, students obtain p values which they include in their written analysis. After students have completed their analyses, they contact the instructor to receive the key to unblind themselves. They then can interpret their data and evaluate their hypotheses.

Our preferred method of assessment for this two-week laboratory is the creation of a single detailed and publication-quality figure. Rather than write a lengthy (“full”) lab report, students are tasked with presenting the qualitative (images) and quantitative (area) data in a journal-style figure along with an extensively detailed figure legend in which all relevant methods and overall findings with respect to hypotheses are concisely stated. This assessment places an emphasis on data analysis, data presentation, and the concise communication of experimental results, thus facilitating the development of key scientific skills. Students are encouraged to study and attempt to replicate figure styles used in published articles.

**RESULTS AND DISCUSSION**

An example of a student data set collected during two 3-hour laboratory sessions of an Animal Physiology course is presented in Figure 3. Their cropped images of melanocytes from different pharmacological and environmental conditions are shown before (Figure 3A) and after (Figure 3B) thresholding with ImageJ. They quantified the melanocyte area from 3-5 fish per condition, and their average areas + SEM are graphed in Figure 3C. Student data sets can be compared to ideal results by viewing published data: control dark and light: Peng et al. (2009) Figure 1A and 1B, Wagle et al. (2011) Figure 1D and 1E; control light and ethanol light: Lockwood et al. (2004) Figure 3A and 3C, Peng et al. (2009) Figure 1B and 1C, Wagle et al. (2011) Figure 5A and 5D; control dark and antalarmin dark: Wagle et al. (2011) Figure 1I and 1J. Here, we present the quality of data that may be expected for a student group performing these experiments for the first time. For instance, their quantified data show decreased melanocyte...
size in light vs. dark conditions, as expected, although the images they chose to use as examples in Figure 3A and 3B do not show as dramatic a difference between light and dark as is represented in the graph. The importance of choosing exemplar images would be addressed via feedback on their assignment. Their data showed clear dispersion of melanosomes in the presence of ethanol, regardless of lighting conditions, consistent with published reports (Lockwood et al., 2004; Peng et al., 2009; Wagle et al., 2011). Additionally, melanosomes showed somewhat less dispersion in the dark-treated fish in the presence of antalarmin, although not to the level of light-mediated aggregation. These results demonstrate how this laboratory protocol provides ample room for students to critically consider their data, as they will reflect the complexities of the multiple underlying neuroendocrine signaling pathways.

Overall, by completing this laboratory protocol, students are given hands-on experience with neuroendocrinology through the manipulation of a well-characterized behavioral pathway. Students gain practice using zebrafish as a model organism, calculating the volume of reagents necessary to produce solutions of a desired concentration, fixing and imaging larvae, and analyzing images using ImageJ (a software program utilized by many professional labs). Students gain familiarity with analyzing and presenting quantitative data using Excel, and transforming these data into informative professional-quality figures. Finally, they gain practice explaining results in a concise scientific manner through the composition of detailed figure legends.

This protocol is relatively straightforward to proctor. Zebrafish have become a common model organism used by an increasing number of colleges and universities and thus are accessible to many professors who teach neuroendocrinology. The experiment itself requires relatively few reagents, a simple light treatment, fixation, imaging of larvae with microscopes found in many undergraduate labs, and image analysis with free software. The entire protocol includes an hour-long complementary journal club and two 3-hour lab sessions. Overall it teaches students laboratory and analytical techniques that are valuable for undergraduate neurobiology students. Additionally, another undergraduate laboratory protocol was recently published which describes isolating adult zebrafish scales and exposing them to regulators of cell signaling pathways, then observing the resulting melanosome dispersal or aggregation (Jensen, 2016). That protocol could be used to complement the one described here, to demonstrate the ability to control cell behaviors in isolation.

It should be noted that, while this protocol does attempt to replicate published findings, it is often difficult for students to achieve this goal the first time around. For instance, if students do not take care to keep dark fish in the dark and light fish in the light as they complete the anesthetization and fixation protocols, they can diminish the effects of the environmental treatments. Further, students should be encouraged to carefully orient their samples in agarose during imaging preparation so that their micrographs consistently represent a direct view of the dorsal surface of the larval head; oblique views will distort their quantifications of melanocyte area. Finally, the pharmacological interventions affect a process that exists on a spectrum: melanosomes can be fully aggregated, fully dispersed, and anything in between. Therefore, interpretation of their data will likely need to be nuanced. Nevertheless, this protocol allows students to collect quantifiable behavioral data—even if it is imperfect—which they can interpret using the foundational knowledge gained through an accompanying journal club.

Finally, a great advantage of this protocol is that it can easily be modified to include numerous alternative moderators of the camouflage pathway, including key hormones, agonists or antagonists of hormone receptors, and modulators of transport along cytoskeletal elements. Thus, the camouflage response pathway can be exploited to educate students about the multitude of molecular interactions, both intercellular and intracellular, necessary for an environmental signal to produce a behavioral change.

REFERENCES

Received June 28, 2019; revised August 28, 2019; accepted September 5, 2019.

We would like to thank the Linfield College Biology Department and the Animal Physiology Spring 2017 students, especially Matt Richard and Trisha Kuehn, whose data are shown in Figure 3.

Address correspondence to: Dr. Cecilia Toro, Biology Department, 1 Mead Way, Sarah Lawrence College, Bronxville, NY 10708. Email: cctoro@sarahlawrence.edu

Copyright © 2019 Faculty for Undergraduate Neuroscience

www.funjournal.org